发表文章

[Ruby] 更新 ESLint 配置依赖项 Update ESLint config dependencies[code-style]

akxcv 2017-10-9 33

eslint-plugin-jsx-a11yeslint-plugin-react 已过期, 应更新。

原文:

eslint-plugin-jsx-a11y and eslint-plugin-react are out of date and should be updated.

相关推荐
最新评论 (1)
akxcv 2017-10-9
1

通过#21关闭。

原文:

Closed via #21.

返回
发表文章
akxcv
文章数
3
评论数
6
注册排名
60636